menpo / packages / menpo3d 0.6.0

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v0.6.0
  • win-32  v0.6.0
  • osx-64  v0.6.0
  • win-64  v0.6.0
To install this package with conda run one of the following:
conda install -c menpo menpo3d
conda install -c menpo/label/lazylist menpo3d
conda install -c menpo/label/face_flow menpo3d
conda install -c menpo/label/v0.3.0rc1 menpo3d
conda install -c menpo/label/scikit-sparse menpo3d
conda install -c menpo/label/master menpo3d

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2019 Anaconda, Inc. All Rights Reserved.