rapidsai / packages / rapids-notebook-env 0.18.0

RAPIDS Notebook Dependencies and Tool Environment Installer

Installers

conda install

  • linux-64  v0.18.0
To install this package with conda run one of the following:
conda install -c rapidsai rapids-notebook-env
conda install -c rapidsai/label/broken rapids-notebook-env

Description

Meta-package for installing notebook dependencies and tools needed to run RAPIDS notebooks.


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.5 e0ddc294) Legal | Privacy Policy