rapidsai / packages / rapids-doc-env 0.18.0

RAPIDS Documentation Dependencies and Tool Environment Installer

Installers

conda install

  • linux-64  v0.18.0
To install this package with conda run one of the following:
conda install -c rapidsai rapids-doc-env
conda install -c rapidsai/label/broken rapids-doc-env

Description

Meta-package for installing documentation build dependencies and tools needed to build RAPIDS docs.


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.5 79f2b068) Legal | Privacy Policy