pyviz / packages / datashader 0.14.0

Data visualization toolchain based on aggregating into a grid

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v0.6.5
  • osx-64  v0.6.5
  • noarch  v0.14.0
  • win-64  v0.6.5
To install this package with conda run one of the following:
conda install -c pyviz datashader
conda install -c pyviz/label/ignore datashader
conda install -c pyviz/label/earthsim datashader
conda install -c pyviz/label/dev datashader

Description


© 2022 Anaconda, Inc. All Rights Reserved. (v2.35.6 0146f576) Legal | Privacy Policy