psi4 / packages / pcmsolver 1.2.1

R. di Remigio & L. Frediani's Polarizable Continuum Model (PCM) API

Installers

conda install

  • linux-64  v1.2.1
  • osx-64  v1.2.1
To install this package with conda run one of the following:
conda install -c psi4 pcmsolver
conda install -c psi4/label/dev pcmsolver

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.27) © 2018 Anaconda, Inc. All Rights Reserved.