C++ and Python library for Polarizable Embedding calculations

Installers

conda install

  • linux-64  v0.1.3
  • osx-64  v0.1.1
To install this package with conda run one of the following:
conda install -c psi4 cppe
conda install -c psi4/label/dev cppe

Description


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.6 452d88d2) Legal | Privacy Policy