×

None

Uploaded Fri May 19 13:58:27 2017
md5 checksum 43321a211d9a922f4bff8f41cc0ea2ce
arch x86_64
build py36_0
depends ipython >5.0,<7.0, ipywidgets >=6.0,<7.0, jupyter 1.*, menpo 0.8.*, python 3.6*, traitlets >=4.3,<5.0
license BSD
machine x86_64
operatingsystem linux
platform linux
subdir linux-64
target-triplet x86_64-any-linux