×

None

Uploaded Sat May 6 18:36:27 2017
md5 checksum 2bdb916890f8f7b2de5510f6f85779ac
arch x86_64
build py35_0
depends ipython >5.0,<7.0, ipywidgets >=6.0,<7.0, jupyter 1.*, menpo 0.8.*, python 3.5*, traitlets >=4.3,<5.0
license BSD
machine x86_64
operatingsystem linux
platform linux
subdir linux-64
target-triplet x86_64-any-linux