×

None

Uploaded Sat May 6 18:36:23 2017
md5 checksum 3e71faf816017be85706f1dc6fe55d97
arch x86_64
build py27_0
depends ipython >5.0,<7.0, ipywidgets >=6.0,<7.0, jupyter 1.*, menpo 0.8.*, python 2.7*, traitlets >=4.3,<5.0
license BSD
machine x86_64
operatingsystem linux
platform linux
subdir linux-64
target-triplet x86_64-any-linux