menpo / packages / menpowidgets 0.3.0

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v0.3.0
  • win-32  v0.3.0
  • osx-64  v0.3.0
  • win-64  v0.3.0
To install this package with conda run one of the following:
conda install -c menpo menpowidgets
conda install -c menpo/label/ipywidgets5 menpowidgets
conda install -c menpo/label/v0.1.1rc1 menpowidgets
conda install -c menpo/label/ipywidgets4.1 menpowidgets
conda install -c menpo/label/v0.3.0rc2 menpowidgets
conda install -c menpo/label/traitlets menpowidgets
conda install -c menpo/label/master menpowidgets

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2019 Anaconda, Inc. All Rights Reserved.