floydhub / packages / floyd-cli 0.11.17

Command line tool for Floyd

Installers

conda install

  • linux-64  v0.11.17
  • win-32  v0.11.17
  • linux-aarch64  v0.10.22
  • osx-64  v0.11.17
  • linux-32  v0.11.17
  • win-64  v0.11.17
To install this package with conda run:
conda install -c floydhub floyd-cli

Description

README.md


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.5 79f2b068) Legal | Privacy Policy