conda-forge / packages / spacy-model-en_core_web_md 2.2.0

English multi-task CNN trained on OntoNotes, with GloVe vectors trained on Common Crawl.

Installers

conda install

  • linux-64  v2.0.0
  • noarch  v2.2.0
  • win-64  v2.0.0
  • osx-64  v2.0.0
To install this package with conda run:
conda install -c conda-forge spacy-model-en_core_web_md

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2019 Anaconda, Inc. All Rights Reserved.