conda-forge / packages / scikit-sparse 0.4.6

A companion to the scipy.sparse library for sparse matrix manipulation in Python.

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v0.4.6
  • osx-64  v0.4.6
To install this package with conda run one of the following:
conda install -c conda-forge scikit-sparse
conda install -c conda-forge/label/gcc7 scikit-sparse
conda install -c conda-forge/label/cf201901 scikit-sparse
conda install -c conda-forge/label/cf202003 scikit-sparse

Description


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.6 0146f576) Legal | Privacy Policy