Python bindings for Qt

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v5.6.0a1
  • win-32  v5.6.0a1
  • win-64  v5.6.0a1
  • osx-64  v5.6.0a1
To install this package with conda run one of the following:
conda install -c conda-forge pyside2
conda install -c conda-forge/label/gcc7 pyside2
conda install -c conda-forge/label/broken pyside2
conda install -c conda-forge/label/cf201901 pyside2

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2019 Anaconda, Inc. All Rights Reserved.