Pure Python RabbitMQ/AMQP 0-9-1 client library

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v0.12.0
  • win-32  v0.11.2
  • osx-64  v0.12.0
  • win-64  v0.12.0
  • noarch  v1.1.0
To install this package with conda run one of the following:
conda install -c conda-forge pika
conda install -c conda-forge/label/gcc7 pika
conda install -c conda-forge/label/cf201901 pika
conda install -c conda-forge/label/dev pika

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2019 Anaconda, Inc. All Rights Reserved.