The Mayavi scientific data 3-dimensional visualizers

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v4.6.2
  • win-32  v4.5.0
  • win-64  v4.6.2
  • osx-64  v4.6.2
To install this package with conda run one of the following:
conda install -c conda-forge mayavi
conda install -c conda-forge/label/cf201901 mayavi

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2019 Anaconda, Inc. All Rights Reserved.