conda-forge / packages / libspatialite 5.0.1

Extend the SQLite core to support fully fledged Spatial SQL capabilities

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-ppc64le  v5.0.1
  • osx-arm64  v5.0.1
  • linux-64  v5.0.1
  • win-32  v4.3.0a
  • linux-aarch64  v5.0.1
  • osx-64  v5.0.1
  • win-64  v5.0.1
To install this package with conda run one of the following:
conda install -c conda-forge libspatialite
conda install -c conda-forge/label/cf202003 libspatialite
conda install -c conda-forge/label/gcc7 libspatialite
conda install -c conda-forge/label/broken libspatialite
conda install -c conda-forge/label/libspatialite_dev libspatialite
conda install -c conda-forge/label/cf201901 libspatialite

Description


© 2022 Anaconda, Inc. All Rights Reserved. (v2.36.1 bb641a2e) Legal | Privacy Policy