A C++ SDK which contains an implementation of both DAP2 and DAP4

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v3.20.4
  • osx-64  v3.20.4
To install this package with conda run one of the following:
conda install -c conda-forge libdap4
conda install -c conda-forge/label/gcc7 libdap4
conda install -c conda-forge/label/broken libdap4
conda install -c conda-forge/label/cf201901 libdap4

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2020 Anaconda, Inc. All Rights Reserved.