conda-forge / packages / libcomcat 2.0.13

Python wrapper around ANSS ComCat API (plus tools).

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v1.2.9
  • win-32  v1.2.4
  • noarch  v2.0.13
  • osx-64  v1.2.9
  • win-64  v1.2.9
To install this package with conda run one of the following:
conda install -c conda-forge libcomcat
conda install -c conda-forge/label/broken libcomcat
conda install -c conda-forge/label/cf201901 libcomcat
conda install -c conda-forge/label/cf202003 libcomcat

Description


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.6 452d88d2) Legal | Privacy Policy