High-level geospatial plotting for Python

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v0.1.1
  • osx-64  v0.1.1
  • noarch  v0.3.0
To install this package with conda run one of the following:
conda install -c conda-forge geoplot
conda install -c conda-forge/label/gcc7 geoplot
conda install -c conda-forge/label/cf201901 geoplot

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2019 Anaconda, Inc. All Rights Reserved.