conda-forge / packages / flask-appbuilder 4.1.4

Simple and rapid application development framework, built on top of Flask. includes detailed security, auto CRUD generation for your models, google charts and much more.

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v1.11.1
  • win-32  v1.9.4
  • noarch  v4.1.4
  • win-64  v1.11.1
  • osx-64  v1.11.1
To install this package run one of the following:
conda install -c conda-forge flask-appbuilder
conda install -c "conda-forge/label/cf201901" flask-appbuilder
conda install -c "conda-forge/label/cf202003" flask-appbuilder

Description


© 2022 Anaconda, Inc. All Rights Reserved. (v2.37.1 16ee39ac) Legal | Privacy Policy