conda-forge / packages / elasticsearch 7.16.3

Python client for Elasticsearch

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v5.4.0
  • win-32  v5.4.0
  • noarch  v7.16.3
  • win-64  v5.4.0
  • osx-64  v5.4.0
To install this package with conda run one of the following:
conda install -c conda-forge elasticsearch
conda install -c conda-forge/label/gcc7 elasticsearch
conda install -c conda-forge/label/cf201901 elasticsearch
conda install -c conda-forge/label/cf202003 elasticsearch

Description


© 2022 Anaconda, Inc. All Rights Reserved. (v2.35.6 fab5c9df) Legal | Privacy Policy