conda-forge / packages / configparser 3.7.3

This library brings the updated configparser from Python 3.5 to Python 2.6-3.5

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-ppc64le  v3.7.3
  • linux-64  v3.7.3
  • win-32  v3.5.0
  • noarch  v3.5.0
  • linux-aarch64  v3.7.3
  • osx-64  v3.7.3
  • win-64  v3.7.3
To install this package with conda run one of the following:
conda install -c conda-forge configparser
conda install -c conda-forge/label/broken configparser
conda install -c conda-forge/label/cf201901 configparser

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2019 Anaconda, Inc. All Rights Reserved.