conda-forge / packages / compliance-checker 4.2.2

Checks Datasets and SOS endpoints for standards compliance

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v4.2.2
  • win-32  v4.0.0
  • noarch  v4.2.0
  • osx-64  v4.2.2
  • win-64  v4.2.2
To install this package with conda run one of the following:
conda install -c conda-forge compliance-checker
conda install -c conda-forge/label/gcc7 compliance-checker
conda install -c conda-forge/label/broken compliance-checker
conda install -c conda-forge/label/cf201901 compliance-checker

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2019 Anaconda, Inc. All Rights Reserved.