A pluggable API specification generator

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v0.37.0
  • win-32  v0.35.0
  • noarch  v4.5.0
  • win-64  v0.37.0
  • osx-64  v0.37.0
To install this package with conda run one of the following:
conda install -c conda-forge apispec
conda install -c conda-forge/label/gcc7 apispec
conda install -c conda-forge/label/cf201901 apispec
conda install -c conda-forge/label/cf202003 apispec
conda install -c conda-forge/label/dev apispec

Description

A pluggable API specification generator. Currently supports the OpenAPI specification (f.k.a. Swagger 2.0).


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.5 c7d20b5c) Legal | Privacy Policy