A database migration tool for SQLAlchemy.

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v0.9.5
  • win-32  v0.9.5
  • win-64  v0.9.5
  • noarch  v1.7.5
  • osx-64  v0.9.5
To install this package with conda run one of the following:
conda install -c conda-forge alembic
conda install -c conda-forge/label/gcc7 alembic
conda install -c conda-forge/label/cf201901 alembic
conda install -c conda-forge/label/cf202003 alembic

Description


© 2022 Anaconda, Inc. All Rights Reserved. (v2.35.6 2c9116fb) Legal | Privacy Policy