bioconda / packages / perl-yaml 1.29

YAML Ain't Markup Languageā„¢

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v1.28
  • osx-64  v1.28
  • noarch  v1.29
To install this package with conda run one of the following:
conda install -c bioconda perl-yaml
conda install -c bioconda/label/cf201901 perl-yaml

Description


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.6 0146f576) Legal | Privacy Policy