bioconda / packages / perl-pod-usage 1.69

print a usage message from embedded pod documentation

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v1.69
  • osx-64  v1.69
To install this package with conda run one of the following:
conda install -c bioconda perl-pod-usage
conda install -c bioconda/label/cf201901 perl-pod-usage

Description

PRIVACY POLICY  |  EULA (Anaconda Cloud v2.33.29) © 2020 Anaconda, Inc. All Rights Reserved.