bioconda / packages / perl-mro-compat 0.13

mro::* interface compatibility for Perls < 5.9.5

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v0.13
  • osx-64  v0.13
To install this package with conda run one of the following:
conda install -c bioconda perl-mro-compat
conda install -c bioconda/label/cf201901 perl-mro-compat

Description


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.6 ba941d3e) Legal | Privacy Policy