bioconda / packages / perl-cpan-meta-requirements 2.140

a set of version requirements for a CPAN dist

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v2.140
  • osx-64  v2.140
To install this package with conda run one of the following:
conda install -c bioconda perl-cpan-meta-requirements
conda install -c bioconda/label/cf201901 perl-cpan-meta-requirements

Description


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.6 1621f95c) Legal | Privacy Policy