bioconda / packages / isoncorrect 0.0.8

De novo error-correction of long-read transcriptome reads.

Installers

  • noarch v0.0.8

conda install

To install this package run one of the following:
conda install -c bioconda isoncorrect

Description


© 2022 Anaconda, Inc. All Rights Reserved. (v2.37.2 aceac8fe) Legal | Privacy Policy