bioconda / packages / bioconductor-alpine 1.18.0

alpine

Installers

Info: This package contains files in non-standard labels.

conda install

  • linux-64  v1.6.0
  • osx-64  v1.4.0
  • noarch  v1.18.0
To install this package with conda run one of the following:
conda install -c bioconda bioconductor-alpine
conda install -c bioconda/label/gcc7 bioconductor-alpine
conda install -c bioconda/label/cf201901 bioconductor-alpine

Description

Fragment sequence bias modeling and correction for RNA-seq transcript abundance estimation.


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.5 c2930937) Legal | Privacy Policy