binstar / packages / superlance 0.8

superlance plugins for supervisord

Installers

  • linux-64 v0.8
  • osx-64 v0.8

conda install

Authentication Prerequisites:
anaconda login

To install this package run one of the following:
conda install -c binstar superlance

Description

superlance plugins for supervisord


© 2022 Anaconda, Inc. All Rights Reserved. (v2.37.2 536ee3d5) Legal | Privacy Policy