TensorFlow's Visualization Toolkit

Installers

conda install

  • linux-64  v2.9.0
  • linux-aarch64  v2.9.0
  • win-64  v2.9.0
  • noarch  v2.6.0
  • osx-64  v2.9.0
To install this package run one of the following:
conda install -c anaconda tensorboard

Description


© 2022 Anaconda, Inc. All Rights Reserved. (v2.37.1 62cb502a) Legal | Privacy Policy