Esri / packages / scikit-plot 0.3.7

An intuitive library to add plotting functionality to scikit-learn objects.

Installers

conda install

  • noarch  v0.3.7
To install this package with conda run:
conda install -c esri scikit-plot

Description


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.6 ba941d3e) Legal | Privacy Policy