Esri / packages / deep-learning-essentials 2.8

A collection of the essential packages to work with deep learning packages and ArcGIS Pro.

Installers

conda install

  • win-64  v2.8
To install this package with conda run:
conda install -c esri deep-learning-essentials

Description

A metapackage providing GPU backed deep learning libraries used with geoprocessing tools and the arcgis.learn module.


© 2021 Anaconda, Inc. All Rights Reserved. (v2.35.5 e0ddc294) Legal | Privacy Policy